Compatibilidad con Shader Model 5

Por Blaze
¡Lo sentimos! No hay artículos en esta subcategoría.:

Compatibilidad con Shader Model 5

"Tu dispositivo gráfico no es compatible con Shader Model 5. Actualiza tu dispositivo gráfico para poder jugar al juego".

Si recibes este mensaje de error al iniciar el juego, es muy posible que la tarjeta gráfica de tu equipo no sea compatible y esté por debajo de los requisitos mínimos.

En contadas ocasiones, el error puede resolverse reiniciando el portátil/PC.

Si necesitas más ayuda, envía una solicitud de asistencia para que podamos ayudarte.

 

¿Te ha resultado útil este artículo

Artículos destacados

¿Sigues necesitando asistencia?

Crea una solicitud de asistencia para nuestro equipo.

Artículos destacados